NetBLOOM有限会社ネットブルーム - 仮想化,クラウド時代のトータルITコンサルタント - PostgreSQLに脆弱性:バージョン7.3ブランチのサポート打ち切りに

ITニュース

切り抜き詳細

発行日時
2008-1-8 17:35
見出し
PostgreSQLに脆弱性:バージョン7.3ブランチのサポート打ち切りに
リンクURL
http://feeds.japan.zdnet.com/~r/zdnet/news/~3/938405/0,2000056194,20364378,00.htm PostgreSQLに脆弱性:バージョン7.3ブランチのサポート打ち切りにへの外部リンク
記事詳細
PostgreSQLに脆弱性が発覚し、各バージョン向けにパッチが提供されている。